データ復旧・データ消去技能者の個人ブログ

HAYATO.NET

未分類

Apache のセキュリティーニュース

更新日:

http://www.linux.or.jp/security/index.html
から引用

現在利用されている殆んどのバージョンの Apache ウェブサーバに、 DoS 攻撃を行われてしまう弱点が発見されました. また、 (32-bit 環境、 64-bit 環境どちらでも) リモートから悪質なプログラムを実行することが可能となる問題も発見されています. この問題に対応した最新バージョンである 1.3.26 および 2.0.39 が Apache HTTPD Project から公開されてい

-未分類
-

Copyright© HAYATO.NET , 2021 AllRights Reserved Powered by STINGER.